Questo argomento contiene 8 risposte, ha 2 partecipanti, ed è stato aggiornato da Marco 07/08/2019,9:47 am.

Stai vedendo 9 articoli - dal 1 a 9 (di 9 totali)
  • Autore
    Articoli
  • #68314

    Marco
    ADMIN
    • 2235
    • Master
    • ★★★★★

     
    Dopo l’ennesimo motore che si spegne (177 polini su LML) senza trovare motivazione… ho quattro motori da sistemare. Per il 177 potrebbe essere il pacco lamellare, la vespa non si accende più e si ingolfa.Contando che il motore l’ho rifatto da 3 mila chilometri ed è tutto nuovo…non so proprio cosa possa essere. Esclusi al momento bobina, candela, statore. Il carburatore pulito più volte comunque ha funzionato bene per un po’. DA tempo si imbrattava ai medi e al cambio carburatore di tre settimane fa ho smontato i petali in acciaio del lamellare montadoli al contrario. Forse ho fatto un danno. Vedremo col pacco nuovo.
    Motore m1xl da pista con albero da cambiare.
    Motore originale LML 125 inchiodato, prababilmente sbiellato….devo ancora aprirlo.
    Sono a piedi. :et3px-doubledown: :et3px-doubledown: :et3px-doubledown:
    A breve rimetterò in sesto un vecchio motore 200 che avevo in garage….fermato nel 2003 causa rottura parastrappi è ora di rimetterlo in strada.
    Aperto ho trovato i parastrappi andati ma anche l’albero sbiellato, suona come un campanello. Ho altri tre albero “buoni” ma dovrei farli centrare, li ho tenuti nei ferri vecchi per 15 anni e qualche botta l’anno presa…quindi albero nuovo…alla fine mi costa come reimbiellare un albero vecchio.
    Quindi lista dei ricambi e via…tutto nuovo. Cuscinetti, paraoli, crocera, alberino, cambio , albero Tameni come originale, bobina, statore, tutti i bulloni e viti , preselettore, frizione, quarta corta, ingranaggio avviamento, marmitta, tamburo posteriore, silent BGM, guarnizioni BGM al silicone….insomma tutto a parte il cambio e cilindro. La valvola è “segnata” secondo me dovrebbe andare ancora bene, spero davvero, farò la prova di tenuta prima di chiudere tutto, altrimenti monterò un lamellare piatto di quelli che servono a riparare la valvola. Un po’ uno sbattimento ma pazienza…un carter 200 ha sempre il su perchè.
    Dramma carburatore. Ho comprato uno spaco 24 l’anno scorso, ma non si carbura in nessun modo sul mio 177 polini su carter LML. Forse dipende dal lamellare andato? (che sto sostituendo). Non lo so.  Ho una decina di 24 originali ma sono tutti da spianare e ripristinare la guida valvola. Va bè…che palle. Vediamo se riesco a farlo in casa, altrimenti vediamo se troverò un’officina di rettifica qui a Firenze.
    Il cilindro è un 200 originale mai rettificato, con travasi aperti, scarico allargato, luci alzate e poi non ricordo cos’altro, che montavo al tempo con i travasi raccordati al carter e testa 200 rally…sono andato a ricercare un po’ di info su questo motore su cui avevo scritto un post, ma purtroppo è andato perso negli aggiornamenti di vespaonline. Ho trovato però una vecchia discussione sulle teste del 200, quella USA, quella p200 e appunto quella Rally che ha un rapporto di compressione diverso e che regala qualcosa in più. Vedremo come va…gioco punte segmenti 3 decimi, quindi non le cambio. Dovrebbe andare come un 177, un pelo un più di coppia e se non ricordo male con la testa Rally non vibrava come i px200, confido anche sull’albero Tameni e silent nuovi. Vedremo.
    Avevo pensato inizialmente a fare una cosa diversa…un 232 quattrini. Sinceramente mi ha un po’ spaventato fare questo motore. Pompa benzina, carburazione, frizione, crocera… non so… ho bisogno di un motore affidabile che non si fermi per i prossimi 40 mila chilometri e che non mi costringa a regolazioni continue. Avrei potuto fare un 232 affidabile, ma con costi decisamente alti e poi l’avrei dovuto settare per bene…
    Speriamo mi arrivi l’ultimo ordine piazzato e di iniziare i lavori. :et3px-thumbup:
     
    Marco.

    #68317

    pulun
    • 46
    • Newbie

    Se il tuo blocco polini LML ha solo 3000 km prima di accantonarlo io avrei provato a fare un monopetalo in carbonio da 0,4 rimuovendo il traversino del tuo pacco lamellare LML… Può essere che il problema siano solo le lamelle in acciaio snervate…
    Il rischio che lo stufone 200 sia una delusione, secondo me, c’è…
    Anche se dal mio pulpito non può venire una buona predica… :et3px-biggrin:
    Comunque, buon lavoro! :et3px-thumbup:

    #68320

    Marco
    ADMIN
    • 2235
    • Master
    • ★★★★★

    Risolto…erano le lamelle veramente moooolto snervate! ma il pacco aveva circa 100.000 km…mai cambiate le lamelle…
    Comprato un pacco nuovo (avevo anche una vitina spezzata) e ora va bene. Rimane un problema di scoppi dal carburatore (pensavo fosse il collettore marmitta) da fermo dando un colpetto di gas. Fra carburatore spianato che non prende più aria, testa rimessa a posto che non sfiata mi sa che il getto di 125 è un po’ grosso. Comunque credo, ma non sono sicuro, che i petali in acciaio abbiano bisogno di un po’ di rodaggio…
    Sul pacco vecchio farò il monopetalo in carbonio, devo solo riuscire a sistemare la vitina dello stop spezzata…che noia….
    A breve inizierò il 200. Mi manca un po’ sono solo 16 anni che non ne guido uno ma è stato il mio primo amore! Arrivati tutti i pezzi, di vecchio ci saranno solo i carter….staremo a vedere!!!! :et3px-thumbup: :et3px-thumbup: :et3px-thumbup:

    #68322

    pulun
    • 46
    • Newbie

    Marco permettimi di dire la mia come ho fatto per le lamelle… :et3px-biggrin:
    1 albero 200 come originale… Perché? Una fase di aspirazione ottimizzata dato che hai il cilindro ritoccato farebbe solo bene…
    2 valvola segnata… No buono… Lamellare piatto, peggio ancora!
    La prova di tenuta con l’olio non è attendibile, se ci sono delle righe sai già che non avrà una buona tenuta.
    Dato che hai tutto aperto fai dei riporti per sistemare e poi bareni fatto bene…
    15 anni fa non avevi ancora usato il lamellare LML col 177 e quindi il 200 ti faceva una certa impressione, ora… Non credo…
    Buon lavoro!

    #68323

    Marco
    ADMIN
    • 2235
    • Master
    • ★★★★★

    Eh lo so…riporto e barenare. Il fatto è che qui a Firenze non saprei proprio dove andare e ho letto troppe volte di lavori non fatti bene con carter deformati. A Bologna non sarebbe certo un problema.
    Per l’albero. Avevo provato alberi anticipati su quel cilindro in realtà andavano peggio. Ho trovato un tameni a buon prezzo, l’alternativa sarebbe stata un mazzucchelli anticipato. Ho pensato che se quel cilindro non andasse ‘bene’ ne metterei uno originale e tanti saluti. 200 originale. Purtroppo in questo periodo più che le prestazioni cerco affidabilità . Devo chiudere un motore è non pensarci, stavo girando col 125 originale poi ho sbiellato.
    So che le prestazioni del 200 non saranno entusiasmanti. Per ora lo chiudo e lo monto poi sull’altra vespa vedrò di divertirmi, devo sistemare l’M1XL ;)
     
    intanto ho ancora problemi col 177 lamellare . Se do dei colpetti di gas a freddo e al minimo sento come un scoppio ma non dalla marmitta, sembra dal carburatore / sottosella. Ieri ho cambiato lo statore con uno nuovo il problema è rimasto. Oggi proverò a sostituire il galleggiante e spillo, poi il carburatore , poi proverò con un altro pacco lamellare. Ma prima devo montare il 200 ed essere sereno di non rimanere per strada. Ho perso un po’ l’allenamento ai motori modificati e a queste beghe!!! Ah ah ah…devo andare al lavoro e tornare senza pensieri !
     
    Hai ai mai provato lo stucco epossidico? Ho letto di valvole riparate molto bene. In giornata vedo di mettere una foto della mia valvola!!!
    ciaooo
     
     

    #68324

    pulun
    • 46
    • Newbie

    Stucco sulla valvola?
    No grazie, in quel punto se si stacca sono cazzi…
    Io l’ho usato solo all’ esterno per tappare buchi fatti raccordando i travasi e non mi ha dato problemi ma “all’interno” non lo userei…
    Ti posso dire che ho fatto dei km col mio blocco px originale che ha una tolleranza albero/valvola di UN DECIMO E MEZZO e a freddo parte male, fa molto rifiuto e ai bassi imbroda un po’…
    Buon lavoro!
     

    #68325

    Marco
    ADMIN
    • 2235
    • Master
    • ★★★★★



     
    Infatti non piacerebbe neanche a me…ma pare che in diversi abbiano usato questa soluzione.
    queste le foto della mia valvola, ne ho avute di peggiori, lo scalino non si sente al fatta, è appena rigato. Mah.
     
    ieri ho risolto il mistero degli scoppi del 177. Prigioniero con filetto un po’rovinato , scoppiava dalla testa . Mah! Strano sintomo non mi era mai successo… ora finalmente va bene.
     
     

    #68326

    pulun
    • 46
    • Newbie

    Si dai la valvola può andare…
    La sede del cuscinetto ha degli strani segni…

    #68327

    Marco
    ADMIN
    • 2235
    • Master
    • ★★★★★

    Per fortuna!
    la sede è solo sporco accumulato…ieri ho pulito con solvente e ha lasciato aloni !
    :et3px-biggrin:

Stai vedendo 9 articoli - dal 1 a 9 (di 9 totali)

Devi essere loggato per rispondere a questa discussione.